10/100 Mbps prievadų skaičius - Nėra
10/100/1000 Mbps prievadų skaičius - 44
10/100/1000/2500 Mbps prievadai - Nėra
10Gb prievadų skaičius - Nėra
Aprašymas - Išmanusis valdomas komutatorius su nauju dizainu – atnaujintas tiek išorėje, tiek viduje!
GS1920v2 serija tęsia bestseleriu tapusios GS1920 serijos sėkmę, pasižymi nauju, stilingu dizainu ir leidžia valdyti iš debesies naudojant „Zyxel NebulaFlex“ technologiją.
Valdykite taip, kaip norite!
GS1920v2 serijoje įdiegta „Zyxel NebulaFlex“ technologija, leidžianti bet kuriuo metu vos keliais paspaudimais lengvai perjungti iš autonominio režimo į mūsų nelicencijuotą debesų valdymo platformą „Nebula“.
Visada ir visur su „Nebula“ mobiliąja programa. Lengvas įrenginio prijungimas: QR kodo nuskaitymas. Tinklo būsena iš pirmo žvilgsnio. Nuotolinis tinklo valdymas. AP, kamerą per PoE maitinimo ciklą Užblokuokite klientus su neįprastu srautu Maksimalus lankstumas jūsų „Gig“ tinklui
„GS1920v2“ serija idealiai tinka diegti mažose ir vidutinėse įmonėse įvairiose situacijose, nes turi unikalius prievadų derinius, kurie užtikrina jūsų tinklo saugumą ateityje ir leidžia lengvai plėstis.
Tylus veikimas
Pažangios ventiliatorių konstrukcijos ir ventiliatorių neturintys modeliai užtikrina tylų veikimą darbo vietoje.
Vartotojui patogūs LED indikatoriai
Akimirksniu patikrinkite būseną realiuoju laiku naudodami debesų energijos suvartojimo ir PoE LED indikatorius.
Lengvesnis didesnio skaičiaus įrenginių maitinimas Užtikrina 30 W vienam prievadui ir platų galios biudžeto pasirinkimą nuo 130 W iki 375 W – idealiai tinka tankesnėms PoE diegimo aplinkoms. Numatytasis energijos naudojimo režimas didina našumą, tiekiant tikrai reikalingą galią. „Zyxel ONE“ tinklas
Pasinaudokite nemokama „ZON“ priemone, kad vienu paspaudimu sukonfigūruotumėte ir aptiktumėte komutatorius, „Wi-Fi“ tinklus ir tinklo šliuzus.
Sukurtas ilgalaikiam naudojimui
Komutatorius su išmaniuoju internetiniu valdymu ir verslo klasės aparatine konstrukcija. Įdiegta pažangiausia aparatinė technologija užtikrina aukštą MVĮ tinklų kokybę ir patikimumą.
Apsauga - IEEE 802.1D „Spanning Tree“ protokolas (STP)* IEEE 802.1w „Rapid Spanning Tree“ protokolas (RSTP)* IEEE 802.1s kelių apimamųjų medžių protokolas (MSTP) IEEE 802.3ad LACP (maksimalus magistralių skaičius / jungčių skaičius vienai magistralei): 8/8* Apsauga nuo kilpų* Atkūrimas po „ErrDisable“ MRSTP (Zyxel nuosavybė) Dvigubi konfigūracijos failai Dvigubi įvaizdžiai* 802.1X* Prievadų apsauga* 2-ojo lygmens MAC filtravimas 3-ojo lygmens IP filtravimas 4-ojo lygmens TCP/UDP lizdų filtravimas Statinis MAC perdavimas Keli RADIUS serveriai* Keli TACACS+ serveriai 802.1x VLAN ir 802.1p priskyrimas per RADIUS Prisijungimo autentifikavimas per RADIUS* Prisijungimo autentifikavimas per TACACS+ TACACS+ apskaita Autorizacija per RADIUS* Autorizacija per TACACS+ SSL* MAC adresų įšaldymas DHCP stebėjimas IPv4* DHCP stebėjimas IPv6 ARP tikrinimas Statinis IP-MAC-prievado susiejimas Politikos pagrįstas saugumo filtravimas Prievadų izoliacija IP šaltinio apsauga MAC paieška Svečių VLAN* ACL paketų filtravimas (IPv4/IPv6)* Procesoriaus apsauga Sąsajos pranešimų įjungimas/išjungimas (pagal prievadą) IPv6 pasikartojančių adresų aptikimas (DAD) Sertifikatai
Sauga: LVD; BSMI EMC: FCC 15 dalis (A klasė); CE EMC (A klasė); BSMI ENC RoHS: A lygis *Funkcijos, palaikomos debesų ir autonominiame režimuose.
COMBO prievadų skaičius - 4
Daugiaadresinio transliavimo funkcijos - Daugiaadresinio transliavimo palaikymas - Taip
Dizainas - Elektromagnetinis suderinamumas - FCC 15 A, CE A, BSMI EMC
Dizainas - LED indikatoriai - Taip
Dizainas - montavimas į stovą - Taip
Dizainas - Produkto spalva - Juoda
Dizainas - sauga - LVD, BSMI
Duomenų perdavimas - MAC adresų lentelė - 16000 įrašų
Duomenų perdavimas - Paketų buferinė atmintis - 1.5 MB
Duomenų perdavimas - Perjungimo pajėgumas - 100 Gbit/s
Duomenų perdavimas - persiuntimo sparta - 74 Mpps
Duomenų įstatymas - Nuoroda
ean - 4718937601899
Eksploatavimo sąlygos - Darbinė santykinė drėgmė (H-H) - 10 - 95%
Eksploatavimo sąlygos - Darbinė temperatūra (T-T) - 0 - 50 °C
Eksploatavimo sąlygos - Laikymo temperatūra (T-T) - -40 - 70 °C
Eksploatavimo sąlygos - Sandėliavimo santykinė drėgmė (H-H) - 10 - 95%
Eksploatavimo sąlygos - Šilumos išsklaidymas - 125,83 BTU/h
Energijos suvartojimas - 36.9 W
gamintojas - Zyxel
garantija - -1
GarantijaInformacija - Ribotas tarnavimo laikas
garantijos_tipas - išorinis
GTIN - 4718937601899
GTIN - 4718937601912
Jumbo kadrų palaikymas - Ne
Kategorija - Tinklo komutatoriai
Kitos funkcijos - MIB – „Zyxel“ privati bendroji MIB pagal RFC 1066, pagrįsta TCP/IP protokolu; MIB duomenų bazė pagal RFC 1213, 1157 – SNMPv2c/v3 MIB duomenų bazė pagal RFC 1493 - tilto MIB bazė RFC 1643 – Ethernet MIB bazė RFC 1757; RMON grupės 1, 2, 3, 9 RFC 2011, 2012, 2013; SNMPv2 MIB RFC 2233 - SMIv2 MIB bazė RFC 2358 - Ethernet tipo MIB bazė RFC 2674 tilto MIB bazės išplėtimas RFC 2819, 2925 - nuotolinio valdymo MIB bazė RFC 3621 - Ethernet maitinimo MIB bazė RFC 4022; perdavimo kontrolės protokolo valdymo informacijos bazė RFC 4113; vartotojo datagramų protokolo valdymo informacijos bazė RFC 4292; IP adresų perdavimo lentelė - MIB RFC 4293 – valdymo informacijos bazė (MIB) IP tinklui „Zyxel One“ – įrankis „ZON*“
„Zyxel“ komutatorių, prieigos taškų ir šliuzų aptikimas
Centralizuotos ir masinės konfigūracijos:
IP konfigūracija, IP atnaujinimas, įrenginio gamyklinių nustatymų atkūrimas, įrenginio perkrovimas, įrenginio buvimo vietos nustatymas, prieiga prie internetinės grafinės sąsajos, slaptažodžio konfigūracija, greitas sujungimas vienu paspaudimu su „Zyxel AP Configurator“ (ZAC) Automatinis naujausios programinės įrangos aptikimas Įrenginio serijos numerio ir aparatinės įrangos versijos rodymas Galimybė įjungti/išjungti debesies režimą „Hybrid“ serijos įrenginiams Išmanusis sujungimas Aplinkinių įrenginių aptikimas Prieiga prie nuotolinio valdymo vienu spustelėjimu prie aplinkinių „Zyxel“ įrenginių Nuotoliniu būdu atkurti aplinkinių įrenginių gamyklinius nustatymus Įjungti ir išjungtigretimus maitinamus įrenginius (tik PoE komutatoriai) *Funkcijos palaikomos debesies ir autonominiame režimuose.
Kitos funkcijos - Šilumos išskyrimas (BTU/val.) 125,83 Akustinis triukšmas esant 25 °C (dBA) 26,0 Darbinė temperatūra nuo 0 °C iki 50 °C Drėgnumas nuo 10 % iki 90 % (be kondensato) Laikymo temperatūra nuo -40 °C iki 70 °C Drėgnumas nuo 10 % iki 90 % (be kondensato)
Komutatoriaus sluoksnis - L2
L2 funkcijos - L2 daugiaadresinis IGMP stebėjimas (v1, v2, v3)* Greitas išėjimas iš IGMP stebėjimo Konfigūruojamas IGMP stebėjimo laikmatis ir prioritetas IGMP stebėjimo statistika IGMP srauto ribojimas MVR palaikymas IGMP filtravimas IGMP stebėjimo išėjimas iš karto IGMP tarpininko režimas ir stebėjimo režimo pasirinkimas* MLD stebėjimas *Funkcijos, palaikomos debesies ir autonominiame režimuose.
L3 funkcijos -
Logistikos duomenys - Suderintos sistemos (HS) kodas - 85176990
LongDesc - Pažangus išmanusis valdomas komutatoriusSumažinkite neekonomišką įrenginių perteklinį maitinimą ir padėkite savo verslui sutaupyti pinigų ir laiko, kartu maitindami daugiau įrenginių su GS1920 serijos komutatoriais.Tinkamai tinka mažoms ir vidutinėms įmonėms, šie išmanieji valdomi komutatoriai turi daug L2 funkcijų ir užtikrina 375 W galios per Ethernet tinklą, kuris yra patikimas ir atsparus ateičiai."Zyxel's One Network" (ZON) suteikia nemokamą ir lengvai naudojamą įrankį, kuris supaprastina komutatoriaus konfigūravimą, valdymą ir trikčių šalinimą, todėl galite sutelkti dėmesį į savo verslo prioritetus."Zyxel" tinklo įranga turi integruotą "supratimą" apie kitus "Zyxel" įrenginius jūsų tinkle, todėl vienu spustelėjimu galima nuotoliniu būdu atstatyti gamyklinius nustatymus ir maitinimo ciklą naudojant "Zyxel Smart Connect".Intuityvi žiniatinklio sąsajaAr norėtumėte naudotis L2 funkcijomis, tokiomis kaip LACP, išplėstinė QoS, VLAN, ACL ir daugiaadresinio transliavimo IGMP snooping, nemokėdami sudėtingos komandinės eilutės sąsajos (CLI)? Tai galite padaryti naudodami intuityvią žiniatinklio sąsają.Prijunkite daugiau prietaisų naudodami vartojimo režimąMaksimaliai išnaudokite 375 W bendrą biudžetą ir prijunkite daugiau energijos reikalaujančių prietaisų. Vartojimo režimas" leidžia tiekti tik faktiškai reikalingą galią, kad užtikrintumėte didesnį efektyvumą ir geresnę investicijų grąžą savo verslui.Tylėkite su išmaniuoju ventiliatoriumiTylus ir patikimas komutatoriaus veikimas idealiai tinka biuro aplinkai - tiek staliniams kompiuteriams, tiek montuojamiems į spintą. Įmontuotas išmanusis ventiliatorius sukurtas taip, kad automatiškai reguliuotų greitį pagal įrenginio temperatūrą. Išmanusis ventiliatorius bus prieinamas dabartiniuose modeliuose su programinės įrangos atnaujinimu nuo 2018 m. sausio (v4.5).Panaudokite "Zyxel ONE" tinklo galiąLengvai prižiūrėkite savo tinklą vienoje NEMOKAMOJE platformoje su "Zyxel One Network" (ZON) įrankiu. Įdiekite, konfigūruokite ir atraskite komutatorius, WLAN ir šliuzus savo tinkle vienu spustelėjimu. ZON Utility yra nemokama priemonė, kurią iki šiol parsisiuntė daugiau nei 15 000 naudotojų.Maksimalus lankstumas jūsų "Gig" tinkluiAteityje apsaugokite savo tinklą nuo plėtros su GS1920 serijos įrenginiais. GS1920 serijos įrenginiai idealiai tinka mažoms ir vidutinėms įmonėms diegti pagal įvairius scenarijus. 24 prievadų modeliuose yra iki 28 gigabitinių varinių prievadų, o 48 prievadų modeliuose - iki 6 gigabitinių šviesolaidinių prievadų.
LongProductName - GS1920-48V2, 44x 1G RJ-45 PoE, 4x 1G RJ-45/SFP, 2x G SFP, 100 Gbps, 74 Mpps, 441x200x44,5 mm
LongSummaryDescription - Zyxel GS1920-48V2. Komutatoriaus tipas: valdomas. Pagrindinis komutavimo RJ-45 Ethernet prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinis komutavimo RJ-45 Ethernet prievadų kiekis: 44. MAC adresų lentelė: 16000 įrašų, komutavimo pajėgumas: 100 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1w, IEEE 802.1x, IEEE.... Stovo montavimas
MAC adresų lentelės dydis - 16000
Maitinimas - Energijos suvartojimas (maks.) - 36.9 W
Maitinimas - kintamosios srovės įvesties dažnis - 50 - 60 Hz
Maitinimas - kintamosios srovės įėjimo įtampa - 100 - 240 V
Maitinimas per Ethernet (PoE) - Ne
Maitinimo šaltinis - 100 to 240 V AC, 50/60 Hz
Maitinimo šaltinis - Vidinis
Matmenys - 440 x 200 x 44.5 mm
matmenų aukštis - 292 mm
matmenų gylis - 90 mm
matmenų plotis - 515 mm
matmuo svoris - 4048 g
Našumas - 100 Gb/s
Našumas - "Flash" atmintis - 32 MB
Optinis pluoštas - Šviesolaidinio eterneto kabelių tiesimo technologija - 1000BASE-X
Paketų buferis - 1.5 KB
Pakuotės duomenys - Pakuotės aukštis - 90 mm
Pakuotės duomenys - Pakuotės gylis - 289 mm
Pakuotės duomenys - Pakuotės plotis - 496 mm
Pakuotės duomenys - Pakuotės svoris - 3.97 kg
Pakuotės turinys - Stovo montavimo rinkinys - Taip
Pakuotės turinys - Įtraukti kabeliai - AC
Palaikomi protokolai ir standartai - IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3z 1000BASE-X* IEEE 802.3af PoE* IEEE 802.3at „PoE Plus“* IEEE 802.3az EEE* IEEE 802.3x srauto valdymas IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP agregacija* IEEE 802.1D „Spanning Tree“ protokolas (STP)* IEEE 802.1w „Rapid Spanning Tree“ protokolas (RSTP)* IEEE 802.1s daugialypio apimantį medžio protokolas (MSTP) IEEE 802.1Q VLAN žymėjimas IEEE 802.1p paslaugų klasės (CoS) prioritetizavimas* IEEE 802.1X prievado autentifikavimas* *Funkcijos, palaikomos debesies ir autonominiame režimuose.
Paraiška - Vidutinės ir didelės įmonės
Pavadinimas - "Zyxel GS1920-48V2" valdomas "Gigabit Ethernet" (10/100/1000) juodas
pavadinimas - GS1920-48V2 48 prievadų Gb valdomas komutatorius
Perjungimo klasė - Valdoma
Persiuntimo greitis - 74 Mpps
Persiuntimo režimas - Saugoti ir persiųsti
PoE+ prievadų skaičius - Nėra
PoE prievadų skaičius (PoE ir PoE+) - Nėra
Prekės ženklas - Zyxel
Prekės ženklo dalies kodas - GS1920-48V2-EU0101F
Pridedami priedai - Maitinimo kabelis Stovo montavimo rinkinys
Prievadai ir sąsajos - Kombinuotųjų SFP prievadų kiekis - 4
Prievadai ir sąsajos - Pagrindiniai komutavimo RJ-45 Ethernet prievadai kiekis - 44
Prievadai ir sąsajos - Pagrindinis komutavimo RJ-45 Ethernet prievadų tipas - Gigabit Ethernet (10/100/1000)
Prievadai ir sąsajos - SFP modulių lizdų kiekis - 2
Prievadai ir sąsajos - Šviesolaidinė jungtis - SFP
Produkto pavadinimas - GS1920-48V2
QoS - 802.1Q statiniai VLAN* / dinaminiai VLAN: 1K/4K VLAN pagal prievadus* VLAN pagal protokolus VLAN pagal VIP potinklį VLAN pagal MAC adresus Privatūs VLAN Balso VLAN* VLAN įeinančių duomenų filtravimas LACP algoritmas pagal šaltinio/paskirties MAC/IP adresus GVRP L2PT Aparatinių eilių skaičius vienam prievadui: 8* 802.1p eilių tvarkymo metodai: SPQ, WRR, WFQ* Apsauga nuo audrų: transliacija, daugiaadresė transliacija, nežinoma vienadresė transliacija (DLF)* Prievado pagrindu nustatomas srauto ribojimas (įeinantis/išeinantis) Srauto ribojimas pagal IP/TCP/UDP kiekvienam prievadui Politikos pagrindu nustatomas srauto ribojimas 802.3x srauto valdymas 802.1p paslaugų klasė (SPQ, WFQ, suderinama su SPQ/WFQ deriniu) DiffServ (DSCP) *Funkcijos, palaikomos debesų ir autonominiame režimuose.
QSFP+ prievadų skaičius - Nėra
Saugumas - apsauga slaptažodžiu - Taip
Saugumas - Autentifikavimo tipas - IEEE 802.1x, RADIUS
Saugumas - autentiškumo nustatymas - Svečių VLAN, autentiškumo nustatymas pagal prievadus
Saugumas - CPU apsauga - Taip
Saugumas - DHCP funkcijos - DHCP snooping, DHCP relay, DHCPv6 relay, DHCP klientas
Saugumas - eilių planavimo algoritmai - SPQ, WFQ, WRR (Weighted Round Robin)
Saugumas - IGMP snooping - Taip
Saugumas - IP-MAC-Port susiejimas - Taip
Saugumas - MAC adresų filtravimas - Taip
Saugumas - prieigos kontrolės sąrašas (ACL) - Taip
Saugumas - Saugumo algoritmai - 802.1x RADIUS, SNMP, SNMPv3
Sertifikatai - Sertifikavimas - RoHS
SFP+ prievadų skaičius - Nėra
SFP28 prievadai - 1
SFP prievadų skaičius - 2
ShortSummaryDescription - Zyxel GS1920-48V2, valdomas, Gigabit Ethernet (10/100/1000), montuojamas į stovą
Sukaupiamumas - Taip
Svoris - 2.8 kg
Svoris ir matmenys - Aukštis - 44.5 mm
Svoris ir matmenys - Gylis - 220 mm
Svoris ir matmenys - Plotis - 440 mm
Svoris ir matmenys - Svoris - 2.8 kg
Tinklas - 10G palaikymas - Ne
Tinklas - Greičio ribojimas - Taip
Tinklas - Spanning tree protokolas - Taip
Tinklas - srauto valdymo palaikymas - Taip
Tinklas - Tinklo standartai - IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tinklas - varinių eterneto kabelių technologija - 100BASE-TX, 1000BASE-T
Tinklas - Virtualiojo LAN funkcijos - Privatus VLAN, balso VLAN, VLAN pagal protokolą, VLAN pagal MAC adresą, VLAN pagal prievadą, VLAN pagal IP potinklį
Tinklas - VLAN palaikymas - Taip
Tinklo architektūra - GigabitEthernet
Uosto konsolė - Ne
URL - https://www.zyxel.com/products_services/8-24-48-port-GbE-Smart-Managed-Switch-GS1920-Series/
Valdymas, stebėjimas, konfigūracija - SNMP v1, v2c, v3 SNMP trap grupė RMON (1, 2, 3, 9) ICMP „echo“ / „echo reply“ Syslog* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Pasirinktinis numatytasis Syslog (IPv4/IPv6) Prievado panaudojimo rodymas* „NebulaFlex™“ palaikymas hibridiniam režimui IPv6 valdymas
IPv6 per Ethernet (RFC 2464) IPv6 adresavimo architektūra (RFC 4291) Dvigubas stekas (RFC 4213) ICMPv6 (RFC 4443) Maršruto MTU (RFC 1981) Mažiausias maršruto MTU dydis 1280 (RFC 5095) Inkapsuliacija maksimaliam MTU 1500 Kaimynų aptikimas (RFC 4861) DHCPv6 šliuzas Numatytasis DHCP kliento režimas* DAD (dubliuotų adresų aptikimas) Įrenginių valdymas
Savarankiškas valdymas per žiniatinklio sąsają Valdymas iš debesies per „Nebula Control Center“* „Zyxel iStacking™“ tinklo sąsaja Valdymas per SNMP Nuotolinis programinės įrangos atnaujinimas internetu Konfigūracijos išsaugojimas ir atsisiuntimas Konfigūracijos klono sukūrimas DHCP maršrutizatorius VLAN tinkle IPv4 DHCP klientas* IPv6 DHCP klientas Sezoninis laiko perėjimas* NTP serveris (IPv4/IPv6), palaikantis DNS formatą* Prievadų dubliavimas* Planuojamas PoE* Numatytasis PoE energijos suvartojimo režimas* Atkurti paskutinį pasirinktinį numatytąjį nustatymą *Funkcijos, palaikomos debesies ir autonominiame režimuose.
Valdymo funkcijos - ARP tikrinimas - Taip
Valdymo funkcijos - Komutatoriaus tipas - Valdoma
Valdymo funkcijos - MIB palaikymas - RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Valdymo funkcijos - Paslaugų kokybės (QoS) palaikymas - Taip
Valdymo funkcijos - Sistemos įvykių žurnalas - Taip
Važiuoklės tipas - Stovas
Veikimas - triukšmo lygis - 26 dB
Veikimas - Vidinė atmintis - 256 MB
Veikimas - vidutinis laikas tarp gedimų (MTBF) - 672235 h
vendpn - GS1920-48V2-EU0101F
Ventiliatorius - Taip
Vidutinis laikas tarp gedimų (MTBF) - 672235 h
VLAN -
Number of 10/100 Mbps ports - None
Number of 10/100/1000 Mbps ports - 44
10/100/1000/2500 Mbps ports - None
Number of 10Gb ports - None
Description - Inteligentny przełącznik zarządzalny o nowym wyglądzie z odświeżonym wyglądem wewnątrz i na zewnątrz!
Seria GS1920v2 kontynuuje sukces bestsellerowej serii GS1920 o nowy, stylowy wygląd i umożliwia zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex.
Zarządzaj po swojemu!
W serii GS1920v2 wprowadzono Zyxel NebulaFlex, który umożliwia łatwe przełączanie między trybem autonomicznym a naszą bezlicencyjną platformą zarządzania chmurą Nebula w dowolnym momencie za pomocą zaledwie kilku kliknięć.
Zawsze i wszędzie z Aplikacja mobilna Nebula Łatwe wprowadzanie urządzenia: skanowanie kodu QR Na pierwszy rzut oka status sieci Zdalne sterowanie siecią Zrestartuj AP, kamerę przez cykl zasilania PoE Blokuj klientów z nietypowym ruchem Maksymalna elastyczność dla Twojego Gig
Seria GS1920v2 jest idealna do wdrażania w małych i średnich firmach w wielu scenariuszach, dzięki unikalnym kombinacjom portów, które zabezpieczają Twoją sieć w przyszłości, aby zapewnić łatwy rozwój w przyszłości.
Cicha praca
Inteligentne konstrukcje wentylatorów i bezwentylatorowe zapewniają cichą pracę w miejscu pracy.
Przyjazne dla użytkownika wskaźniki LED
Błyskawicznie sprawdzaj stan w czasie rzeczywistym dzięki wskaźnikom LED zużycia energii w chmurze i PoE.
Łatwiejsze zasilanie większej liczby urządzeń Zapewnia 30 W na port i szeroki zakres opcji budżetu mocy od 130 W do 375 W - idealne do gęstszych wdrożeń PoE. Domyślny tryb zużycia zwiększa wydajność, dostarczając rzeczywistą wymaganą moc. Sieć Zyxel ONE
Skorzystaj z bezpłatnego narzędzia ZON, aby jednym kliknięciem skonfigurować i wykryć przełączniki, sieci WLAN i bramy w sieci.
Zaprojektowany na dłuższą metę
Przełącznik z inteligentnym zarządzaniem internetowym o konstrukcji sprzętowej klasy korporacyjnej. Wbudowana najnowocześniejsza technologia sprzętowa zapewnia wysoką jakość i niezawodność sieci SMB.
Security - IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.3ad LACP (Max # Trunks/Links per Trunk): 8/8* Loop guard* ErrDisable recovery MRSTP (Zyxel proprietary) Dual configuration files Dual images* 802.1X* Port security* Layer 2 MAC filtering Layer 3 IP filtering Layer 4 TCP/UDP socket filtering Static MAC forwarding Multiple RADIUS servers* Multiple TACACS+ servers 802.1x VLAN and 802.1p assignment by RADIUS Login authentication by RADIUS* Login authentication by TACACS+ TACACS+ accounting Authorization on RADIUS* Authorization on TACACS+ SSL* MAC freeze DHCP snooping IPv4* DHCP snooping IPv6 ARP inspection Static IP-MAC-Port binding Policy-based security filtering Port isolation IP source guard MAC search Guest VLAN* ACL packet filtering (IPv4/IPv6)* CPU protection Interface related trap enable/disable (by port) IPv6 duplicated address detection (DAD) Certyfikaty
Safety: LVD; BSMI EMC: FCC Part 15 (Class A); CE EMC (Class A); BSMI ENC RoHS: Level A *Funkcje obsługiwane w trybie chmury i autonomicznym.
Number of COMBO ports - 4
Multicast features - Multicast support - Yes
Design - Electromagnetic compatibility - FCC 15 A, CE A, BSMI EMC
Design - LED indicators - Yes
Design - Rack mounting - Yes
Design - Product colour - Black
Design - Safety - LVD, BSMI
Data transmission - MAC address table - 16000 entries
Data transmission - Packet buffer memory - 1.5 MB
Data transmission - Switching capacity - 100 Gbit/s
Data transmission - Forwarding rate - 74 Mpps
Data Act - Link
ean - 4718937601899
Operational conditions - Operating relative humidity (H-H) - 10 - 95%
Operational conditions - Operating temperature (T-T) - 0 - 50 °C
Operational conditions - Storage temperature (T-T) - -40 - 70 °C
Operational conditions - Storage relative humidity (H-H) - 10 - 95%
Operational conditions - Heat dissipation - 125.83 BTU/h
Power consumption - 36.9 W
producer - Zyxel
guarantee - -1
WarrantyInfo - Limited life-time
guarantee_type - external
GTIN - 4718937601899
GTIN - 4718937601912
Support for Jumbo frames - No
Category - Network Switches
Other functions - MIB Prywatna wspólna MIB firmy Zyxel RFC 1066 oparta na protokole TCP/IP baza MIB RFC 1213, 1157 - baza MIB SNMPv2c/v3 RFC 1493 - baza MIB mostu RFC 1643 - baza MIB dla Ethernetu RFC 1757 RMON grupa 1, 2, 3, 9 RFC 2011, 2012, 2013 MIB SNMPv2 RFC 2233 - baza MIB SMIv2 RFC 2358 - baza MIB typu Ethernet RFC 2674 rozszerzenie bazy MIB mostu RFC 2819, 2925 - baza MIB do zdalnego zarządzania RFC 3621 - baza MIB zasilania Ethernet RFC 4022 baza informacji zarządzania dla protokołu kontroli transmisji RFC 4113 baza informacji zarządzania dla protokołu datagramów użytkownika RFC 4292 tabela przekazywania adresów IP - MIB RFC 4293 - baza informacji zarządzania (MIB) dla IP Sieć Zyxel One - Narzędzie ZON*
Odkrycie przełączników, punktów dostępu i bram Zyxel
Konfiguracje scentralizowane i wsadowe:
Konfiguracja IP Odnowienie IP Przywracanie ustawień fabrycznych urządzenia Ponowne uruchomienie urządzenia Lokalizowanie urządzenia Dostęp do internetowego interfejsu graficznego Konfiguracja hasła Szybkie powiązanie jednym kliknięciem z Zyxel AP Configurator (ZAC) Automatyczne wykrywanie najnowszego oprogramowania Wyświetla numer seryjny urządzenia i wersję sprzętu Opcja włączania/wyłączania trybu chmury dla urządzeń z serii Hybrid Inteligentne połączenie Odkryj sąsiednie urządzenia Dostęp do zdalnego zarządzania jednym kliknięciem do sąsiednich urządzeń Zyxel Zresetuj sąsiednie urządzenia zdalnie do ustawień fabrycznych Wyłącz i wyłącz sąsiednie zasilane urządzenia (tylko switche PoE) *Funkcje obsługiwane w trybie chmury i autonomicznym.
Other features - Rozpraszanie ciepła (BTU/godz.) 125.83 Hałas akustyczny @ 25°C (dBA) 26.0 Temperatura pracy 0°C do 50°C Wilgotność 10% do 90% (bez kondensacji) Temperatura przechowywania -40°C do 70°C Wilgotność 10% do 90% (bez kondensacji)
Switch layer - L2
L2 features - L2 multicast IGMP snooping (v1, v2, v3)* IGMP snooping fast Leave Configurable IGMP snooping timer and priority IGMP snooping statistics IGMP throttling MVR support IGMP filtering IGMP snooping immediate leave IGMP proxy mode & snooping mode selection* MLD snooping *Funkcje obsługiwane w trybie chmury i autonomicznym.
L3 features -
Logistics data - Harmonized System (HS) code - 85176990
LongDesc - Advanced smart managed switchingMinimise wasteful overpowering of devices and help your business save money and time whilst powering more devices with the GS1920 series.Perfect for SMBs these smart managed switches are rich in L2 features and provide 375Watts over Ethernet providing reliant and future-proof networking.Zyxel's One Network (ZON) provides a free and easy-to-use tool to simplify configuration, management and troubleshooting of the switch allowing you to focus on your business priorities.Zyxel's networking equipement comes with in-built 'awareness' of other Zyxel units in your network allowing for one-click remote factory resets and power cycling through Zyxel Smart Connect.Intuitive web-based interfaceWould you like access to L2 features such as LACP, advanced QoS, VLAN, ACL and multicast IGMP snooping, without learning complex command-line interface(CLI)? You can with the intuitive web-based interface.Connect more devices with consumption modeMaximise your 375W of total budget and connect more power-hungry devices. 'Consumption mode' allows for delivery of only the actual power required for more efficiency and better ROI for your business.Hear the silence with Smart FanSilent and reliable switch operation ideal for the office environment, both desktop and rack mounted. The in-built smart fan is designed to automatically adjust speed based on device temperature. Smart Fan will be available on current models with a Firmware upgrade from January 2018 (v4.5).Plug into the power of the Zyxel ONE networkEasily maintain your network in one FREE platform with the Zyxel One Network (ZON) tool. Instal, configure and discover switches, WLAN and gateways in your network with one-click. ZON Utility is a free of charge tool which has been downloaded by over 15,000 users to date.Maximum flexibility for your GigFutureproof your network for growth with the The GS1920 series. Ideal for SMB deployments in multiple scenarios, the GS1920 series provides up to 28 Gigabit copper ports for 24-port models, and up to 6 Gigabit fiber ports for 48-port models.
LongProductName - GS1920-48V2, 44x 1G RJ-45 PoE, 4x 1G RJ-45/SFP, 2x G SFP, 100 Gbps, 74 Mpps, 441x200x44.5 mm
LongSummaryDescription - Zyxel GS1920-48V2. Switch type: Managed. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 44. MAC address table: 16000 entries, Switching capacity: 100 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting
MAC address table size - 16000
Power - Power consumption (max) - 36.9 W
Power - AC input frequency - 50 - 60 Hz
Power - AC input voltage - 100 - 240 V
Power over Ethernet (PoE) - Power over Ethernet (PoE) - No
Power supply - 100 to 240 V AC, 50/60 Hz
Power supply - Internal
Dimensions - 440 x 200 x 44.5 mm
dimension height - 292 mm
dimension depth - 90 mm
dimension width - 515 mm
dimension weight - 4048 g
Throughput - 100 Gb/s
Performance - Flash memory - 32 MB
Optical fiber - Fiber ethernet cabling technology - 1000BASE-X
Packet buffer - 1.5 KB
Packaging data - Package height - 90 mm
Packaging data - Package depth - 289 mm
Packaging data - Package width - 496 mm
Packaging data - Package weight - 3.97 kg
Packaging content - Rack mount kit - Yes
Packaging content - Cables included - AC
Supported protocols and standards - IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3z 1000BASE-X* IEEE 802.3af PoE* IEEE 802.3at PoE Plus* IEEE 802.3az EEE* IEEE 802.3x flow control IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP aggregation* IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.1Q VLAN tagging IEEE 802.1p Class of Service (CoS) prioritization* IEEE 802.1X port authentication* *Funkcje obsługiwane w trybie chmury i autonomicznym.
Application - Medium and large companies
Title - Zyxel GS1920-48V2 Managed Gigabit Ethernet (10/100/1000) Black
name - GS1920-48V2 48Port Gb Managed Switch
Switch class - Managed
Forwarding rate - 74 Mpps
Forwarding mode - Store-and-forward
Number of PoE+ ports - None
Number of PoE ports (PoE & PoE+) - None
Brand - Zyxel
BrandPartCode - GS1920-48V2-EU0101F
Accessories included - Kabel zasilający Zestaw do montażu w stojaku
Ports & interfaces - Combo SFP ports quantity - 4
Ports & interfaces - Basic switching RJ-45 Ethernet ports quantity - 44
Ports & interfaces - Basic switching RJ-45 Ethernet ports type - Gigabit Ethernet (10/100/1000)
Ports & interfaces - SFP module slots quantity - 2
Ports & interfaces - Fiber optic connector - SFP
ProductName - GS1920-48V2
QoS - 802.1Q Static VLANs*/Dynamic VLANs: 1K/4K Port-based VLAN* Protocol-based VLAN VIP Subnet-based VLAN MAC-based VLAN Private VLAN Voice VLAN* VLAN ingress filtering LACP algorithm of source/destination MAC/IP GVRP L2PT No. of hardware queues per port: 8* 802.1p queuing methods: SPQ, WRR, WFQ* Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting(ingress/egress) Rate limiting per IP/TCP/UDP per port Policy-based rate limiting 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) *Funkcje obsługiwane w trybie chmury i autonomicznym.
Number of QSFP+ ports - None
Security - Password protection - Yes
Security - Authentication type - IEEE 802.1x, RADIUS
Security - Authentication - Guest VLAN, Port-based authentication
Security - CPU defense - Yes
Security - DHCP features - DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Security - Queue scheduling algorithms - SPQ, WFQ, Weighted Round Robin (WRR)
Security - IGMP snooping - Yes
Security - IP-MAC-Port binding - Yes
Security - MAC address filtering - Yes
Security - Access Control List (ACL) - Yes
Security - Security algorithms - 802.1x RADIUS, SNMP, SNMPv3
Certificates - Certification - RoHS
Number of SFP+ ports - None
SFP28 ports - 1
Number of SFP ports - 2
ShortSummaryDescription - Zyxel GS1920-48V2, Managed, Gigabit Ethernet (10/100/1000), Rack mounting
Stackability - Yes
Weight - 2.8 kg
Weight & dimensions - Height - 44.5 mm
Weight & dimensions - Depth - 220 mm
Weight & dimensions - Width - 440 mm
Weight & dimensions - Weight - 2.8 kg
Network - 10G support - No
Network - Rate limiting - Yes
Network - Spanning tree protocol - Yes
Network - Flow control support - Yes
Network - Networking standards - IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Network - Copper ethernet cabling technology - 100BASE-TX, 1000BASE-T
Network - Virtual LAN features - Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Network - VLAN support - Yes
Network architecture - GigabitEthernet
Console port - No
URL - https://www.zyxel.com/products_services/8-24-48-port-GbE-Smart-Managed-Switch-GS1920-Series/
Management, monitoring, configuration - SNMP v1, v2c, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Syslog (IPv4/IPv6) Display port utilization* Support NebulaFlexTMfor hybrid mode Zarządzanie IPv6
IPv6 przez Ethernet (RFC 2464) Architektura adresowania IPv6 (RFC 4291) Podwójny stos (RFC 4213) ICMPv6 (RFC 4443) Ścieżka MTU (RFC 1981) Minimalny rozmiar MTU ścieżki 1280 (RFC 5095) Enkapsulacja dla maksymalnego MTU 1500 Odkrywanie sąsiadów (RFC 4861) Przekaźnik DHCPv6 Domyślny tryb klienta DHCP* DAD (wykrywanie zduplikowanych adresów) Zarządzanie urządzeniami
Samodzielne zarządzanie przez interfejs WWW Zarządzanie chmurą przez Nebula Control Center* Zyxel iStackingTM interfejs sieciowy Zarządzanie przez SNMP Zdalna aktualizacja oprogramowania przez Internet Zapisywanie i pobieranie konfiguracji Skonfiguruj klon Przekaźnik DHCP na VLAN Klient DHCP IPv4* Klient DHCP IPv6 Sezonowa zmiana czasu* Serwer NTP (IPv4/IPv6) obsługuje format DNS* Dublowanie portów* Zaplanowany PoE* Domyślny tryb zużycia PoE* Przywróć do ostatniego niestandardowego ustawienia domyślnego *Funkcje obsługiwane w trybie chmury i autonomicznym.
Management features - ARP inspection - Yes
Management features - Switch type - Managed
Management features - MIB support - RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Management features - Quality of Service (QoS) support - Yes
Management features - System event log - Yes
Chassis type - Rack
Performance - Noise level - 26 dB
Performance - Internal memory - 256 MB
Performance - Mean time between failures (MTBF) - 672235 h
vendpn - GS1920-48V2-EU0101F
Fan - Yes
Mean time between failures (MTBF) - 672235 h
VLAN -