Grandstream SIP-ATA HandyTone HT802 v2 2xFXS

Nuotrauka gali skirtis nuo tikrojo gaminio, gali būti priedų ir dalių, kurios nepateikiamos kartu su tikruoju gaminiu.
ID: 1170379 Produkto kodas: HT802v2
Šiuo metu prekių nėra Užsakymai dėl šio gaminio pristatymo nepriimami. Neturime informacijos apie tai, kada šis produktas bus prieinamas. Šiuo metu mūsų tiekėjai nepateikia informacijos apie galimą gaminio pristatymo laiką ir galimą kainą, kai jis vėl bus parduodamas.

TopPC.lt svetainėje pateikiama tik informacinio pobūdžio informacija apie šį gaminį, kad klientai galėtų jį pamatyti ir palyginti su dabar parduodamais gaminiais.

Garantija: 2 metų
Panašūs produktai
Šis produktas Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Grandstream SIP-ATA HandyTone HT801 v2 1xFXS
Grandstream SIP-ATA HandyTone HT813 1xFXS / 1xFXO
Grandstream DP750 VoIP DECT base for DP720 - 10 kont SIP
Grandstream GXP1628 IP Phone - 2 SIP account
Rodyti panašias specifikacijas. Paslėpti panašias specifikacijas.
54,25 € €
4 483,47 € € be PVM
48,50 € €
40,08 € € be PVM
81,88 € €
67,67 € € be PVM
67,49 € €
55,77 € € be PVM
62,60 € €
51,74 € € be PVM
Išsamesnė specifikacija
1 kategorija - Tinklas
2 kategorija - "Voice over IP
Aprašymas - HT802 V2 – tai dviejų prievadų analoginis telefono adapteris (ATA), leidžiantis vartotojams sukurti aukštos kokybės IP telefonijos sprendimą, skirtą naudoti namuose ir biure. Dėl išskirtinai kompaktiško dydžio, balso kokybės, pažangių VoIP funkcijų, saugumo apsaugos ir automatinio konfigūravimo vartotojai gali naudotis VoIP technologijos privalumais analoginiuose telefonuose, o paslaugų teikėjai gali siūlyti aukštos kokybės IP paslaugas. HT802 V2 yra idealus ATA sprendimas namų vartotojams ir didelio masto komerciniams VoIP diegimams. Jis palaiko du SIP profilius, naudodamas du FXS prievadus ir vieną 10/100 Mbps prievadą. TLS ir SRTP šifravimo technologijos užtikrina skambučių ir paskyrų saugumą. Automatinio konfigūravimo galimybės apima TR-069 ir XML konfigūracijos failus. Palaiko trišales balso konferencijas. Atsarginis SIP serveris automatiškai perjungia ryšį į antrinį serverį, kai pagrindinis serveris praranda ryšį su tinklu. Palaiko T.38 fakso protokolą, skirtą „faksas per IP“ skambučiams kurti. Palaiko platų skambinančiojo ID formatų spektrą. Palaiko išplėstines telefono funkcijas, įskaitant skambučių peradresavimą, skambučių perdavimą, skambučio laukimą, „netrukdyti“ režimą, pranešimo apie laukiamą žinutę rodymą, daugiakalbius pranešimus, lanksčius skambinimo planus ir dar daugiau.
Apsauga -
dimensionalWeight - 382
dydisX - 198
ean - 6947273705390
EAN - 6947273705390
Eksploatavimo sąlygos - Darbinė santykinė drėgmė (H-H) - 10 - 90%
Eksploatavimo sąlygos - Darbinė temperatūra (T-T) - 0 - 40 °C
Eksploatavimo sąlygos - Laikymo temperatūra (T-T) - -10 - 60 °C
Funkcijos - Atstatymo mygtukas - Taip
Funkcijos - Balso kodekai - G.711
Funkcijos - Balso kodekai - G.722
Funkcijos - Balso kodekai - G.723.1
Funkcijos - Balso kodekai - G.726-32
Funkcijos - Balso kodekai - G.729ab
Funkcijos - Balso kodekai - OPUS
Funkcijos - Balso kodekai - SGD
Funkcijos - Balso kodekai - VAD
Funkcijos - Produkto spalva - Juoda
Funkcijos - Sertifikavimas - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (maitinimo šaltinis)
K.21
Funkcijos - suderinamumas su faksimiliniu ryšiu - T.38
Galia - išėjimo srovė - 1 A
Galia - Išėjimo įtampa - 5 V
gamintojas - Grandstream
Gamintojas - Grandstream
garantija - 24
garantijaType - F
garantijos_tipas - išorinis
IP telefonijos funkcijos -
Kiti įvesties / išvesties prievadai - 2 x RJ-45
Kitos funkcijos -
Maitinimas - kintamosios srovės įvesties dažnis - 50/60 Hz
Maitinimas - kintamosios srovės įėjimo įtampa - 100-240 V
Maitinimas - Maitinimo šaltinio tipas - AC
Matmenys -
matmenų aukštis - 70 mm
matmenų gylis - 135 mm
matmenų plotis - 195 mm
matmuo svoris - 320 g
MPN - HT802v2
Pavadinimas - "Grandstream" SIP-ATA HandyTone HT802 v2 2xFXS
Pavadinimas - CE+WEEE
pavadinimas - grandfstream Ht ATA 802v2
Pridedami priedai -
Prievadai ir sąsajos - Ethernet LAN (RJ-45) prievadai - 1
Prievadai ir sąsajos - Modemo (RJ-11) prievadai - 2
producerCode - HT802v2
productName - GRANDSTREAM VOIP šliuzas HT HT802v2
productSize - Normalus
Protokolai - Palaikomi protokolai - TCP/IP/UDP, RTP/RTCP (RFC 1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC 3489, 5389), SIP (RFC 3261), SIP per TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Saugumas - Saugumo algoritmai - SRTP
Saugumas - Saugumo algoritmai - SSL/TLS
sizeY - 138
sizeZ - 70
Skambučių valdymas - Konferencinis skambutis - Taip
Skambučių valdymas - laukiantis skambutis - Taip
Skambučių valdymas - skambinančiojo ID - Taip
Spalva - Juoda
Specialiosios funkcijos -
Svoris - 0.313
svoris - 331
Svoris ir matmenys - Aukštis - 29.5 mm
Svoris ir matmenys - Gylis - 100 mm
Svoris ir matmenys - Plotis - 100 mm
Svoris ir matmenys - Svoris - 114 g
Tinklas - paslaugų kokybės (QoS) palaikymas - Taip
Tinklo architektūra - FastEthernet
Tipas - Analoginis
Valdymas, stebėjimas, konfigūracija - 2 nepriklausomos SIP paskyros, 2 FXS prievadai, 10/100 Mbps Ethernet prievadai, T.38 fakso palaikymas, trišalės balso konferencijos, skambučių peradresavimas, skambučių perdavimas, skambučio laukimas, „netrukdyti“ režimas, skambinančiojo numerio atpažinimas, platus balso kodekų pasirinkimas (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP atsarginio serverio palaikymas
vendpn - GHTATA802V2
warrantyLength - 24
Category 1 - Netzwerk
Category 2 - Voice over IP
Description - The HT802 V2 is a dual-port analog telephone adapter (ATA) that allows users to create a high-quality IP phone solution for home and office use. Its exceptionally compact size, voice quality, advanced VoIP functionality, security protection, and automatic provisioning enable users to take advantage of VoIP technology on analog phones, while service providers can offer high-quality IP services. The HT802 V2 is an ideal ATA solution for residential users and large-scale commercial VoIP deployments. It supports two SIP profiles using two FXS ports and a single 10/100 Mbps port. TLS and SRTP encryption technology secure calls and accounts. Automated configuration options include TR-069 and XML configuration files. Supports three-way voice conferencing. A failover SIP server automatically switches to a secondary server when the primary server loses network connectivity. Supports the T.38 Fax protocol for creating fax-over-IP calls. Supports a wide range of caller ID formats. Supports advanced phone features, including call forwarding, call transfer, call waiting, do not disturb, message waiting indication, multilingual notifications, flexible dialing plans, and more.
Security -
dimensionalWeight - 382
sizeX - 198
ean - 6947273705390
EAN - 6947273705390
Operational conditions - Operating relative humidity (H-H) - 10 - 90%
Operational conditions - Operating temperature (T-T) - 0 - 40 °C
Operational conditions - Storage temperature (T-T) - -10 - 60 °C
Features - Reset button - Yes
Features - Voice codecs - G.711
Features - Voice codecs - G.722
Features - Voice codecs - G.723.1
Features - Voice codecs - G.726-32
Features - Voice codecs - G.729ab
Features - Voice codecs - OPUS
Features - Voice codecs - CNG
Features - Voice codecs - VAD
Features - Product colour - Black
Features - Certification - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (Power supply)
K.21
Features - Fax compatibility - T.38
Power - Output current - 1 A
Power - Output voltage - 5 V
producer - Grandstream
Manufacturer - Grandstream
guarantee - 24
warrantyType - F
guarantee_type - external
IP telephony features -
Other I/O ports - 2 x RJ-45
Other features -
Power - AC input frequency - 50/60 Hz
Power - AC input voltage - 100-240 V
Power - Power source type - AC
Dimensions -
dimension height - 70 mm
dimension depth - 135 mm
dimension width - 195 mm
dimension weight - 320 g
MPN - HT802v2
Name - Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Designation - CE+WEEE
name - grandfstream Ht ATA 802v2
Accessories included -
Ports & interfaces - Ethernet LAN (RJ-45) ports - 1
Ports & interfaces - Modem (RJ-11) ports - 2
producerCode - HT802v2
productName - GRANDSTREAM VOIP Gateway HT HT802v2
productSize - Normal
Protocols - Supported protocols - TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Security - Security algorithms - SRTP
Security - Security algorithms - SSL/TLS
sizeY - 138
sizeZ - 70
Call management - Conference call - Yes
Call management - Call waiting - Yes
Call management - Caller ID - Yes
Color - Black
Special functions -
Weight - 0.313
weight - 331
Weight & dimensions - Height - 29.5 mm
Weight & dimensions - Depth - 100 mm
Weight & dimensions - Width - 100 mm
Weight & dimensions - Weight - 114 g
Network - Quality of Service (QoS) support - Yes
Network architecture - FastEthernet
Type - Analog
Management, monitoring, configuration - 2 independent SIP accounts 2 FXS ports 10/100Mbps Ethernet ports T.38 fax support 3-way voice conferencing Call forwarding, call transfer, call waiting, do not disturb, caller ID Wide range of voice codecs (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP failover server support
vendpn - GHTATA802V2
warrantyLength - 24
54,25 €
4 483,47 € be PVM
Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Intel technology provider Platinum 2020
Visos kategorijos